<!DOCTYPE html>
<html lang="es">
<head>

<!– Request: archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego –>
<!– Matched Rewrite Rule: (.+?)/([^/]+)(?:/([0-9]+))?/?$ –>
<!– Matched Rewrite Query: category_name=archivo-darktv&amp;name=groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego&amp;page= –>
<!– Loaded Template: frontend-body-template.php –>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://actualidad.tuamc.tv/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¡Groovy! Bruce Campbell regresará como Ash en Evil Dead: el juego - Actualidad TuAMC</title>
	<meta name="description" content="Bruce Campbell volverá a interpretar a Ash Williams para luchar contra las fuerzas oscuras del Libro de los Muertos, en un nuevo juego de la mano de Boss Team Games y Saber Interactive: Evil Dead: El juego." />
	<meta name="robots" content="noindex, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¡Groovy! Bruce Campbell regresará como Ash en Evil Dead: el juego - Actualidad TuAMC" />
	<meta property="og:description" content="Bruce Campbell volverá a interpretar a Ash Williams para luchar contra las fuerzas oscuras del Libro de los Muertos, en un nuevo juego de la mano de Boss Team Games y Saber Interactive: Evil Dead: El juego." />
	<meta property="og:url" content="https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/" />
	<meta property="og:site_name" content="Actualidad TuAMC" />
	<meta property="article:published_time" content="2020-12-14T00:00:00+00:00" />
	<meta property="article:modified_time" content="2020-12-15T17:10:41+00:00" />
	<meta property="og:image" content="https://actualidad.tuamc.tv/wp-content/uploads/2020/12/teaser-de-Evil-Dead-The-Game-1.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="390" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Admin">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://actualidad.tuamc.tv/#website","url":"https://actualidad.tuamc.tv/","name":"Actualidad TuAMC","description":"Actualidad TuAMC","potentialAction":[{"@type":"SearchAction","target":"https://actualidad.tuamc.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/#primaryimage","inLanguage":"es","url":"https://actualidad.tuamc.tv/wp-content/uploads/2020/12/teaser-de-Evil-Dead-The-Game-1.jpg","width":700,"height":390},{"@type":"WebPage","@id":"https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/#webpage","url":"https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/","name":"\u00a1Groovy! Bruce Campbell regresar\u00e1 como Ash en Evil Dead: el juego - Actualidad TuAMC","isPartOf":{"@id":"https://actualidad.tuamc.tv/#website"},"primaryImageOfPage":{"@id":"https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/#primaryimage"},"datePublished":"2020-12-14T00:00:00+00:00","dateModified":"2020-12-15T17:10:41+00:00","author":{"@id":"https://actualidad.tuamc.tv/#/schema/person/90790b15347a492621fd5ef5b3c7eba3"},"description":"Bruce Campbell volver\u00e1 a interpretar a Ash Williams para luchar contra las fuerzas oscuras del Libro de los Muertos, en un nuevo juego de la mano de Boss Team Games y Saber Interactive: Evil Dead: El juego.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/"]}]},{"@type":"Person","@id":"https://actualidad.tuamc.tv/#/schema/person/90790b15347a492621fd5ef5b3c7eba3","name":"Admin","image":{"@type":"ImageObject","@id":"https://actualidad.tuamc.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1317dfdb3d8255cb0917bdde2819a0b9?s=96&d=mm&r=g","caption":"Admin"},"sameAs":["http://actualidad.tuamc.tv"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Actualidad TuAMC &raquo; Feed" href="https://actualidad.tuamc.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualidad TuAMC &raquo; Feed de los comentarios" href="https://actualidad.tuamc.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualidad TuAMC &raquo; Comentario ¡Groovy! Bruce Campbell regresará como Ash en Evil Dead: el juego del feed" href="https://actualidad.tuamc.tv/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/actualidad.tuamc.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="TuAMC Divi Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://actualidad.tuamc.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://actualidad.tuamc.tv/wp-content/themes/Divi/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://actualidad.tuamc.tv/wp-content/themes/Divi-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://actualidad.tuamc.tv/wp-content/themes/Divi-child/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Nunito:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic|Alata:regular|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Overpass:100,100italic,200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://actualidad.tuamc.tv/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.6' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"groovy_bruce_campbell_regresara_como_ash_vs_evil_dead_el_juego"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.6' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://actualidad.tuamc.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://actualidad.tuamc.tv/wp-json/wp/v2/posts/20269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actualidad.tuamc.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actualidad.tuamc.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://actualidad.tuamc.tv/?p=20269' />
<link rel="alternate" type="application/json+oembed" href="https://actualidad.tuamc.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factualidad.tuamc.tv%2Farchivo-darktv%2Fgroovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://actualidad.tuamc.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factualidad.tuamc.tv%2Farchivo-darktv%2Fgroovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego%2F&#038;format=xml" />

<link rel='canonical' href='https://tuamc.tv/actualidad/archivo-darktv/groovy-bruce-campbell-regresara-como-ash-vs-evil-dead-el-juego/' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><!-- OneTrust Cookies Consent Notice start for actualidad.tuamc.tv -->
<!--
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="8d23dae1-9b4f-4d67-a891-3c28293b7cd4" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
-->
<!-- OneTrust Cookies Consent Notice end for actualidad.tuamc.tv -->
<!-- OneTrust Cookies Consent Notice start for tuamc.tv -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="22fd3869-861f-47cf-a183-df32257aa868" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for tuamc.tv --><script>
jQuery(document).ready(function() {
  var downloadButton = jQuery('.et-download-button');
    
  downloadButton.each(function(index) {
    jQuery(this).attr('download', '');
  });
  /*
  if(jQuery.trim(jQuery("#video-destacado-id").html())==''){
	  console.log('NO hay video');
	  jQuery("#titulo-destacado-id").css('padding-top','230px');
  }else{
	  console.log('HAY video');
	  jQuery("#imagen-destacada-id").css('background','none');
	  jQuery("#imagen-destacada-id").css('padding-top','0px');
	  jQuery(".et_pb_column_0_tb_body").css('padding','0px');
	  jQuery(".et_pb_row_0_tb_body").css('box-shadow','none');
	  jQuery(".et_pb_row_0_tb_body.et_pb_row").css('padding-top','0px');
  }
  */
});
</script>
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-20269 single-format-standard et-tb-has-template et-tb-has-body et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_svg_logo et_pb_footer_columns1 et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">

<script>
	jQuery(function() {
		jQuery("#menu-item-11655").on("mouseover", function(){
		  console.log("Ocultar menu WP");
		  jQuery("#main-header").css('display','none');
		});
	});
</script>
<!-- MENU TUAMC.TV -->
	<style>
	#main-header{
		top: 86px!important;
		z-index:100;
		display:none!important;
	}
	#main-footer{
		background: #ffffff!important;
	}
	#footer-widgets .footer-widget li {
    	padding-left: 14px;
    	position: relative;
    	list-style-type: none!important;
	}
	#footer-widgets .footer-widget li:before {
	    border-radius: 0px;
	    border-style: solid;
	    border-width: 0px;
	    content: "";
	    left: 0;
	    position: absolute;
	    top: 9px;
	}
	@media (max-width: 980px){
		.footer-widget:nth-child(n) {
		    width: 100%!important;
		}
	}
	</style>

    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900|Material+Icons" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700&amp;display=swap" rel="stylesheet">
    <link href="https://actualidad.tuamc.tv/wp-content/themes/Divi-child/css/tailwind.min.css" rel="stylesheet">
    <link href="https://actualidad.tuamc.tv/wp-content/themes/Divi-child/css/main.css" rel="stylesheet">
    <header>
		<div id="menu" class="flex text-sm transition-in-out-8 z-20" style="z-index: 10000;">
		  <nav class="w-full" role="navigation">
		    <div class="flex items-center mx-2 md:mx-10">
		      <a href="https://tuamc.tv/actualidad">
		        <!--<img class="menu-logo w-16 md:w-20 h-auto mr-4" src="/wp-content/themes/Divi-child/images/LOGO-tuAMC_azul.svg" alt="TuAMC">-->
		        <img class="menu-logo w-16 md:w-20 h-auto mr-4" src="https://tuamc.tv/static/img/tuAMC.svg" alt="TuAMC">
		      </a>
		      <ul class="navigation flex items-center flex-1 cursor-pointer">
		        <li id="main" class="items-center flex p-0">
		          <div class="sm:hidden flex menuIcon items-center" onclick="toggleMenu()">
		            <div class="hidden sm:flex items-center p-4">        
		              Menú
		              <i class="material-icons">
		                arrow_drop_down
		              </i>
		            </div>
		            <div class="flex sm:hidden">
		              <i class="material-icons p-4">
		                sort
		              </i>
		            </div>
		          </div>
		          <ul id="mainMenu" class="cursor-pointer">
		            <div class="innerMenu flex items-center">
		              <li class="items-center flex py-4 px-3">
		                <a class="truncate" href="https://tuamc.tv/guia-tv">
		                  Guía TV
		                </a>
		              </li>
		              
		              <li class="sub">
		                <div class="uppercase text-gray-700 text-xs md:text-sm md:text-black md:normal-case flex items-center truncate py-4 px-3">
		                  Canales
		                  <i class="material-icons -mr-2">
		                      arrow_drop_down
		                  </i>
		                </div>

						<ul id="menuChannels" class="subMenu channelMenu p-2 md:mt-6 w-full justify-around md:justify-start transition-in-out-2">
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/amc" title="AMC España">
						      <div class="flex items-center">
						        <img class="self-center" alt="AMC España" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/172d5a2b68815456a81891c517aa1715_LOGO_RGB_AMC_BLACK_2020.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/canal-hollywood" title="Canal Hollywood">
						      <div class="flex items-center">
						        <img class="self-center" alt="Canal Hollywood" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/422bfac8d0958e25685d7855ba9662b4_logo-hollywood.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/sundance-tv" title="Sundance">
						      <div class="flex items-center">
						        <img class="self-center" alt="Sundance" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/8a809fa2fc7a6eca39cd0d68e2a99e4e_c-sundance.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/xtrm" title="XTRM">
						      <div class="flex items-center">
						        <img class="self-center" alt="XTRM" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/4b088bd1daa95560ee219b74fb9b0f2e_c-xtrm.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/somos" title="Somos">
						      <div class="flex items-center">
						        <img class="self-center" alt="Somos" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/d8560c93f5d72d0fd190047b74636dae_c-somos.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/dark" title="Dark">
						      <div class="flex items-center">
						        <img class="self-center" alt="Dark" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/89239d953fe6b904607d03a8fe678450_c-dark.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/odisea" title="Odisea">
						      <div class="flex items-center">
						        <img class="self-center" alt="Odisea" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/340574b72fc619d3747789ead112e4ae_c-odisea.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/canal-cocina" title="Canal Cocina">
						      <div class="flex items-center">
						        <img class="self-center" alt="Canal Cocina" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/fda5608b46dea58755a37c9af00193b6_c-cocina-black.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/canal-decasa" title="Decasa">
						      <div class="flex items-center">
						        <img class="self-center" alt="Decasa" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/7f2b82221110f481adfd7c1b93c556d6_logo-decasa.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/canal-panda" title="Canal Panda">
						      <div class="flex items-center">
						        <img class="self-center" alt="Canal Panda" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/da73776548f92f899d00ea4c2d595aa3_c-panda.svg.png"> 
						      </div>
						      </a>
						    </li>
						    <li class="subMenuItem flex p-4">
						      <a class="flex" href="https://tuamc.tv/sol-musica" title="Sol Música">
						      <div class="flex items-center">
						        <img class="self-center" alt="Sol Música" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/1e8d9b82d2af6f6ad3633cefb73e05b2_c-sol.svg.png"> 
						      </div>
						      </a>
						    </li></ul>

		              </li>
		              <li class="main flex py-4 px-3">
		                <a class="truncate" href="https://tvclub.es">
		                  Club
		                </a>
		              </li>
		            </div>
		          </ul>
		        </li>
		      </ul>
		      <div class="right-menu flex items-center justify-end overflow-hidden">
		        <a class="p-2 flex self-align" href="https://tuamc.tv/buscar">
		          <i class="material-icons">
		            search
		          </i>
		        </a>
		        <!---User / Login  --->
		        <div class="flex items-center justify-end truncate">
		          <a class="mx-2 truncate font-bold" id="nav-login" href="https://tuamc.tv/iniciar-sesion">Iniciar sesión</a>
		          <a href="https://tuamc.tv/registro" id="nav-register" class="login-btn bg-black hover:bg-gray-900 transition-in-out-2 text-white font-bold px-4 py-2 my-2">
		            Registro
		          </a>
		        </div>
		        <div id="nav-user" class="flex hidden">
		          <ul id="profileMenu" onclick="toggleClass('.profileMenuItems', 'display-profile-menu')">
		            <li class="p-2 pr-0 text-right cursor-pointer">
		              <div class="flex items-center py-2">
		                Hola <span id="nav-user-name" class="ml-1 truncate"></span>
		                <i class="material-icons -mr-2">
		                  arrow_drop_down
		                </i>
		              </div>
		            </li>
		            <ul class="profileMenuItems subMenu mr-2 md:mr-8 mt-6 cursor-pointer transition-in-out-2">
		              <li class="px-4 py-3 text-right">
		                <a href="https://tuamc.tv/perfil" rel="nofollow">
		                Mi perfil
		                </a>
		              </li>
		              <li class="px-4 py-3 text-right">
		                <a href="https://tuamc.tv/cuenta" rel="nofollow">
		                Mi cuenta
		                </a>
		              </li>
		              <li class="px-4 py-3 text-right border-top pl-8" onclick="logOut()">
		                Cerrar sesión
		              </li>
		            </ul>          
		          </ul>
		        </div>
		      </div>
		      <!--
		      <div class="right-menu flex items-center justify-end">
		        <a class="p-2 flex self-align" href="https://tuamc.tv/buscar">
		          <i class="material-icons">
		            search
		          </i>
		        </a>
		        <! -- -User / Login  - - - >
		        <a href="https://tuamc.tv/registro" id="nav-login" class="login-btn bg-black hover:bg-gray-900 transition-in-out-2 text-white font-bold px-4 py-2 my-2 truncate">
		          Inicia sesión
		        </a>
		        <div id="nav-user" class="flex hidden">
		          <ul id="profileMenu" onclick="toggleClass('.profileMenuItems', 'display-profile-menu')">
		            <li class="p-2 pr-0 text-right cursor-pointer">
		              <div class="flex items-center py-2">
		                Hola <span id="nav-user-name" class="ml-1 truncate"></span>
		                <i class="material-icons -mr-2">
		                  arrow_drop_down
		                </i>
		              </div>
		            </li>
		            <ul class="profileMenuItems subMenu mr-2 md:mr-8 mt-6 box-shadow cursor-pointer transition-in-out-2">
		              <li class="px-4 py-3 text-right">
		                <a href="https://tuamc.tv/perfil">
		                Mi perfil
		                </a>
		              </li>
		              <li class="px-4 py-3 text-right">
		                <a href="https://tuamc.tv/cuenta">
		                Mi cuenta
		                </a>
		              </li>
		              <li class="px-4 py-3 text-right border-top pl-8" onclick="logOut()">
		                Cerrar sesión
		              </li>
		            </ul>          
		          </ul>
		        </div>
		      </div>
		  	-->
		    </div>
		  </nav>
		</div>
    </header>
	<script src="https://code.jquery.com/jquery-1.9.0rc1.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/parse/2.12.0/parse.min.js"></script> 
	<script src="https://actualidad.tuamc.tv/wp-content/themes/Divi-child/js/auth.js"></script>
	<script src="https://actualidad.tuamc.tv/wp-content/themes/Divi-child/js/index.js"></script>

<!-- FIN MENU TUAMC.TV -->



	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="36">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://actualidad.tuamc.tv/">
						<img src="http://actualidad.tuamc.tv/wp-content/uploads/2020/10/LOGO-tuAMC_azul.svg" alt="Actualidad TuAMC" id="logo" data-height-percentage="99" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="36" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-11655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="https://tuamc.tv/guia-tv">Guía TV</a></li>
<li id="menu-item-11653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11653"><a href="https://actualidad.tuamc.tv/category/archivo-canalxtrm/">archivo-canalxtrm</a></li>
<li id="menu-item-11649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11649"><a href="https://actualidad.tuamc.tv/category/archivo-canalhollywood/">archivo-canalhollywood</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://actualidad.tuamc.tv/category/archivo-canalsomos/">archivo-canalsomos</a></li>
<li id="menu-item-11651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11651"><a href="https://actualidad.tuamc.tv/category/archivo-darktv/">archivo-darktv</a></li>
<li id="menu-item-11650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11650"><a href="https://actualidad.tuamc.tv/category/archivo-odisea/">archivo-odisea</a></li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="https://actualidad.tuamc.tv/category/archivo-canalpanda/">archivo-canalpanda</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://actualidad.tuamc.tv/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
    <div id="main-content">
    <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_section_parallax et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">¡Groovy! Bruce Campbell regresará como Ash en Evil Dead: el juego</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div id="article" class="et_pb_with_border et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<p>Durante «<strong>The Game Awards 2020</strong>» nos hemos quedado con la boca abierta al conocer que Bruce Campbell volverá a interpretar a Ash Williams para luchar contra las fuerzas oscuras del Libro de los Muertos, en un nuevo juego de la mano de<strong> Boss Team Games </strong>y<strong> Saber Interactive.</strong></p>
<p><strong>Evil Dead: El juego</strong> te mete en la piel del protagonista y de otros personajes de la franquicia, y aunque se han decantado por un título sencillo, toma elementos tanto de la trilogía de películas como de la serie, <strong>Ash vs. Evil Dead</strong>. Ya está disponible en <strong>YouTube</strong> un tráiler que presenta la experiencia cooperativa y PvP que nos espera, ¡y la verdad es que pinta genial!</p>
<p>Lo que sigue son todos los detalles que conocemos hasta ahora sobre el juego:</p>
<p>Puedes trabajar en equipo con cuatro supervivientes, explorando, construyendo, controlando tu miedo y encontrando artefactos vitales para cerrar la brecha entre los mundos. O puedes tomar el control del poderoso Demonio Kandariano para cazar a Ash y a sus amigos mientras posees a los Deadites, el medio ambiente, ¡e incluso a los propios supervivientes mientras intentas devorar sus almas!</p>
<p>Te esperan muchas sorpresas en esta batalla contra el mal que reúne a los personajes, el terror, el humor y la acción de la saga. La batalla se desarrolla en lugares tan memorables como la famosa cabaña en el bosque, que cobra vida con un sinfín de imágenes aterradoras y diálogos totalmente nuevos de Bruce Campbell. Descubre más de 25 armas, incluyendo el Guantelete de Ash, el palo explosivo y la motosierra.  Dispones de una amplia gama de posibilidades para hacerte más fuerte y sobrevivir en esta divertida experiencia de Co-op y PvP.</p>
<p>Esta saga, que comenzó con <a href="https://www.imdb.com/title/tt0083907/?ref_=nv_sr_srsg_0" target="_blank" rel="noopener noreferrer">POSESIÓN INFERNAL</a> de Sam Raimi en 1981, siempre ha sido una gloriosa mezcla de terror grotesco y acción exagerada, por lo que hay muchas razones para pensar que podría llegar a ser un juego multijugador divertido y emocionante. Cabe destacar que Saber Interactive también nos ha dado unos cuantos juegos estupendos, como Los Cazafantasmas: El videojuego Remasterizado y The Witcher 3.</p>
<p><iframe title="Evil Dead: The Game - Reveal Trailer" width="1080" height="608" src="https://www.youtube.com/embed/5VuxTw4IU-Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Evil Dead: El juego</strong> llegará para todas las consolas a partir de 2021.</p>
<p>¿Estás ansioso por poder probarlo? ¿Eres un gran fan de Bruce? ¡Cuéntanoslo en <a href="https://twitter.com/DarkTV_es" target="_blank" rel="noopener noreferrer">Twitter</a> y <a href="https://es-es.facebook.com/Darktv.es/" target="_blank" rel="noopener noreferrer">Facebook!</a></p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_body et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_0_tb_body et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description et_multi_view_hidden"></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://tuamc.tv/dark">Volver a Dark</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div>
    

			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="flex content-center flex-wrap justify-center"><ul class="footer-channels justify-center items-center"><li class="subMenuItem px-4 py-2"> <a class="flex" href="/canal-hollywood" title="Canal Hollywood"><div class="flex items-center"> <img class="self-center" alt="Canal Hollywood" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/893fb9262bdc563b97dd08af34a8966a_logo_hollywood.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/amc" title="AMC España"><div class="flex items-center"> <img class="self-center" alt="AMC España" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/1b2d522d9f60784eda023e557df9305e_c-amc.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/sundance" title="Sundance"><div class="flex items-center"> <img class="self-center" alt="Sundance" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/8a809fa2fc7a6eca39cd0d68e2a99e4e_c-sundance.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/xtrm" title="XTRM"><div class="flex items-center"> <img class="self-center" alt="XTRM" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/4b088bd1daa95560ee219b74fb9b0f2e_c-xtrm.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/somos" title="Somos"><div class="flex items-center"> <img class="self-center" alt="Somos" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/d8560c93f5d72d0fd190047b74636dae_c-somos.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/canal-cocina" title="Canal Cocina"><div class="flex items-center"> <img class="self-center" alt="Canal Cocina" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/fda5608b46dea58755a37c9af00193b6_c-cocina-black.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/decasa" title="Decasa"><div class="flex items-center"> <img class="self-center" alt="Decasa" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/c0aee6b72d9f7bb49589c4cf6005e25c_decasaaa.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/sol" title="Sol Música"><div class="flex items-center"> <img class="self-center" alt="Sol Música" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/1e8d9b82d2af6f6ad3633cefb73e05b2_c-sol.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/odisea" title="Odisea"><div class="flex items-center"> <img class="self-center" alt="Odisea" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/340574b72fc619d3747789ead112e4ae_c-odisea.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/dark" title="Dark"><div class="flex items-center"> <img class="self-center" alt="Dark" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/89239d953fe6b904607d03a8fe678450_c-dark.svg.png"></div> </a></li><li class="subMenuItem px-4 py-2"> <a class="flex" href="/canal-panda" title="Canal Panda"><div class="flex items-center"> <img class="self-center" alt="Canal Panda" src="https://parsefiles.back4app.com/EqXj3CWkTa9Ens1sPrzQkKMbBdnc6bYbHKR2qvRE/da73776548f92f899d00ea4c2d595aa3_c-panda.svg.png"></div> </a></li></ul></div></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->									<!--
					<div id="et-footer-nav">
						<div class="container">
							<ul id="menu-footer" class="bottom-nav"><li id="menu-item-11012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11012"><a href="https://amcnetworks.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-11013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11013"><a href="https://amcnetworks.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-11014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11014"><a href="https://amcnetworks.es/politica-de-cookies/">Política de Cookies</a></li>
</ul>						</div>
					</div> 
					-->
					<!-- #et-footer-nav -->

								<!--
				<div id="footer-bottom">
					<div class="container clearfix">
										</div>< ! - - .container - - >
				</div>
				-->
			</footer> <!-- #main-footer -->

		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->





<!-- FONDO CUSTOMIZADO -->
				<!--
				<div class="et_pb_row et_pb_row_0_tb_footer" style="background-color: #000000">
				-->
					<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child" style="background-color: #004060">
						<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
							<div class="et_pb_code_inner">
							<style>
							.fondo-footer {
							    background-color: #004060;
							    color: #ffffff;
							}
							.fondo-footer ul li {
							    font-family: "Montserrat", sans-serif;
							    font-size: 0.75rem;
							    font-weight: 400;
							    font-stretch: normal;
							    font-style: normal;
							    color: #ffffff;
							}
							.fondo-footer a {
							    color: #ffffff;
							    font-size: 14px;
							}
							.list-inline {
							    padding-left: 0;
							    list-style: none;
							}
							.list-inline-item {
							    display: inline-block;
							}
							.mb-3, .my-3 {
							    margin-bottom: 1rem !important;
							}
							.mt-3, .my-3 {
							    margin-top: 1rem !important;
							}
							.col-12 {
							    -webkit-box-flex: 0;
							    -ms-flex: 0 0 100%;
							    flex: 0 0 100%;
							    max-width: 100%;
							}
							.list-inline-item:not(:last-child) {
							    margin-right: 0.5rem;
							}
							.ajuste-borde-imagen {
							    border-top-left-radius: 0.625rem;
							    border-top-right-radius: 0.625rem;
							}
							</style>
							<div class="row fondo-footer" style="text-align: center !important;">
								<!-- <div class="col-12 my-0">© MULTICANAL IBERIA, S.L.U. </div> -->
								<div class="col-12 my-3">
									<ul class="list-inline ">
										<li class="list-inline-item">
											<a href="https://amcnetworks.es/aviso-legal/" target="_blank" rel="noopener noreferrer">Aviso Legal</a>
										</li>
										<li class="list-inline-item">|</li>
										<li class="list-inline-item">
											<a href="https://amcn.club/terminos-y-condiciones-club" target="_blank" rel="noopener noreferrer">Términos y condiciones del Club</a>
										</li>
										<li class="list-inline-item">|</li>
										<li class="list-inline-item">
											<a href="http://amcnetworks.es/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Política de Privacidad</a>
										</li>
										<li class="list-inline-item">|</li>
										<li class="list-inline-item">
											<a href="http://amcnetworks.es/politica-de-cookies/" target="_blank" rel="noopener noreferrer">Cookies</a>
										</li>
									</ul>
								</div>
								<div class="col-12 px-5 pb-4">
									<center><img class="card-img-top ajuste-borde-imagen" src="https://tvclub.es/img/logos/logo-footer-amc.png" alt="AMC NETWORKS INTERNATIONAL SOUTHERN EUROPE" style="max-width: 244px;"></center>
								</div>
								</div>
							</div>
						</div>
						<!-- .et_pb_code -->
					</div>
					<!-- .et_pb_column -->
				<!--</div>-->
				<!-- .et_pb_row -->


	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3749328-80"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3749328-80');
</script><script type='text/javascript' src='https://actualidad.tuamc.tv/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/actualidad.tuamc.tv\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/actualidad.tuamc.tv\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/actualidad.tuamc.tv\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"52f89a421a","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6010fc99e0","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"20269","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-content/themes/Divi/js/custom.unified.js?ver=4.6.5' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-content/themes/Divi/core/admin/js/common.js?ver=4.6.5' id='et-core-common-js'></script>
<script type='text/javascript' src='https://actualidad.tuamc.tv/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<style id="et-builder-module-design-tb-11840-20269-cached-inline-styles">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</style>
	
</body>
</html>
